Wróć   Forum Gothic - ArcaniA: Gothic 4 > Modyfikacje > Pomoc w ukończeniu modów
Przeładuj stronę Problem z Modami

Odpowiedz
Narzędzia wątku Przeszukaj ten wątek Wygląd
Nieprzeczytane 05-08-13, 17:52   #1
gadula700
Chrząszcz
 
Zarejestrowany: sierpień 2013
Posty: 2
Domyślnie Problem z Modami

Witam!
Mam problem z uruchomieniem modów do Gothic'a 1, a dokładniej podczas ładowania się nowej gry w modzie. Gra wyłącza się w połowie ładowania, i wyskakuje błąd Access Violation. Nie wiem co robię źle. Instaluje grę w takiej kolejności:
1 Podstawka "Gothic"
2 Player Kit
3 Mod Podbój
Mam windows 7 x64
Dodam jeszcze, że po zainstalowaniu Player Kita przestaje działać także podstawka. Robiłem już reinstall i nic to nie pomogło. Co może być przyczyną??
Z góry dziękuję za pomoc
RPG
gadula700 jest offline  
Góra Odpisz z cytowaniem
Nieprzeczytane 15-03-17, 13:31   #2
Vartex
Krwiopijca
 
Zarejestrowany: marzec 2017
Skąd: Lidzbark Warmiński
Posty: 30
Domyślnie

Mam ten sam problem
RPG
Vartex jest offline  
Góra Odpisz z cytowaniem
Odpowiedz


Narzędzia wątku Przeszukaj ten wątek
Przeszukaj ten wątek:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie Możesz wysyłać nowe wątki
Nie Możesz wysyłać odpowiedzi
Nie Możesz wysyłać załączniki
Nie Możesz edytować swoje posty

vB code jest Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.
Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni post / autor
Problem z modami Hevk Pomoc 3 03-10-12 08:53
problem z modami Larius Pomoc 1 07-12-10 17:52
Problem z modami stefan12342 Pomoc 2 12-07-10 09:17
Gothic I problem z modami na Windows 7 mati-matteo Pomoc 2 12-04-10 18:21


Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.