Wróć   Forum Gothic - ArcaniA: Gothic 4 > Ogólnie o uniwersum > Gothic > Pomoc
Przeładuj stronę Mroczne tajemnice!

Odpowiedz
Narzędzia wątku Wygląd
Nieprzeczytane 14-05-10, 21:07   #1
Prevell
 
 
Zarejestrowany: luty 2010
Posty: 121
Domyślnie Mroczne tajemnice!

Wiem, że jest o tym temat, ale tam nikt nie zagląda. Mam problem, nie grałem w MT, czekałem na wersjie 2.1 z dubbingiem, wyszła. Miałem zainstalowanego Gothica, więc instaluje do niego MT 2.1, potwem dubbing, playerkit. Potem włączam, ale nic się nie dzieje ;/ Nic się nie włącza, a w procesach widnieje tylko GothicMod i nic więcej;/

Proszę o pomoc!
RPG
Prevell jest offline  
Góra Odpisz z cytowaniem
Nieprzeczytane 15-05-10, 21:04   #2
Suvvri
Czarny Goblin
 
Suvvri awatar
 
Zarejestrowany: maj 2010
Posty: 156
Domyślnie

1. najpierw instaluje sie playerkita a pozniej mody, a mody uruchamiasz gothic starterem
2. zmieniles sciezke po instalacji patcha? (na stronie poziomek masz napisane co i jak
3. jesli to nie pomoze i nikt nic innego nie wymysli to sprobuj reinstall lub bez dubbingu.


@edit
wczoraj zainstalowalem MT wraz z dubbingiem i mam to samo lecz chyba wiem w czym problem. sciagnales mt 2.1 oraz dubbing do mt 2.0. sprobuj odinstalowac mt i zainstalowac jedynie mt bez dubbingu.

Ostatnio edytowane przez Suvvri : 17-05-10 o 21:57.
RPG
Suvvri jest offline  
Góra Odpisz z cytowaniem
Odpowiedz


Narzędzia wątku
Wygląd

Zasady postowania
Nie Możesz wysyłać nowe wątki
Nie Możesz wysyłać odpowiedzi
Nie Możesz wysyłać załączniki
Nie Możesz edytować swoje posty

vB code jest Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.
Skocz do forum

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni post / autor
Mroczne Tajemnice 2.1 Luke Mroczne Tajemnice 83 12-04-14 17:25
mroczne tajemnice kamilson23 Pomoc 12 24-02-09 21:55
Mroczne Tajemnice Barus Pomoc 1 21-06-07 13:15


Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.