Wróć   Forum Gothic - ArcaniA: Gothic 4 > Ogólnie o uniwersum > Pomoc techniczna > Pomoc Techniczna [G3]
Przeładuj stronę problem po zainstalowaniu patch 1.73

Odpowiedz
Narzędzia wątku Wygląd
Nieprzeczytane 17-07-10, 11:16   #1
grzesieksz7
Chrząszcz
 
Zarejestrowany: czerwiec 2010
Posty: 3
Domyślnie problem po zainstalowaniu patch 1.73

MAm problem po zainstalowaniu tego patcha, chodzi o to ze nie pokazuje mi zadnych savow, choc sa w moich dokumentach, co robic? poprzednia wersja o ile si eniemyle to byla 1.13
RPG
grzesieksz7 jest offline  
Góra Odpisz z cytowaniem
Nieprzeczytane 17-07-10, 11:28   #2
Stalker_wilk
Zębacz
 
Stalker_wilk awatar
 
Zarejestrowany: marzec 2010
Posty: 409
Domyślnie

a co masz sejwy z poprzedniej wersji?

Jeśli tak to chyba ci nie będzie wczytywać
RPG
Stalker_wilk jest offline  
Góra Odpisz z cytowaniem
Nieprzeczytane 17-07-10, 11:32   #3
Kyle
Golem
 
Zarejestrowany: styczeń 2009
Posty: 926
Domyślnie

Zapisy z wersji starszej niż 1.70 są niekompatybilne. Jeśli chcesz kontynuować starą grę, możesz spatchować tylko do 1.60.
RPG
Kyle jest offline  
Góra Odpisz z cytowaniem
Odpowiedz


Narzędzia wątku
Wygląd

Zasady postowania
Nie Możesz wysyłać nowe wątki
Nie Możesz wysyłać odpowiedzi
Nie Możesz wysyłać załączniki
Nie Możesz edytować swoje posty

vB code jest Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.
Skocz do forum


Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.